<!DOCTYPE html><html lang="en"><head><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="theme-color" content="#53c4c9" /><meta name="msapplication-navbutton-color" content="#53c4c9" /><meta name="apple-mobile-web-app-status-bar-style" content="#53c4c9" /><style data-styled="hgjpWS lhosTL ihpJCh iiyOzv gdaGXC keOvwP eQEfir hjpGVR gONrvW bGKTlF iYspPp doohFe bGZrho iQWyFn fbBRfg jgyKBH gskqBo jmDmjx mjxsN" data-styled-version="4.2.0">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</style><script>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</script><link rel="icon" href="/static/app-icons/32x32.png" sizes="32x32" /><link rel="icon" href="/static/app-icons/192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="/static/app-icons/180x180.png" /><link rel="manifest" href="/static/manifest.json" /><meta property="al:android:url" content="lbb://lbb.in/mumbai/a-spanish-treat-at-this-b4e0be" /><meta property="al:android:package" content="littleblackbook.com.littleblackbook.lbbdapp.lbb" /><meta property="al:android:app_name" content="LBB - Little Black Book" /><meta property="og:type" content="website" /><meta property="al:web:url" content="https://lbb.in/mumbai/a-spanish-treat-at-this-b4e0be" /><script>window.__LBB__ = {}; window.__LBB__.applicationMode = "production"</script><script>
                        
                        if("2019-12-19T12:17:25.395Z") {
                            timeStamp = "2019-12-19T12:17:25.395Z";
                        }
                        </script><script defer="" src="https://www.googletagmanager.com/gtag/js?id=UA-30225999-1"></script><script defer="">
                            window.dataLayer = window.dataLayer || [];
                            function gtag() {
                            dataLayer.push(arguments);
                            }
                            gtag('js', new Date());
                            gtag('config', 'UA-30225999-1', { 'optimize_id': 'GTM-KR2HP2R', 'send_page_view': false});
                            gtag('config','AW-952302398', {'send_page_view': false});
                            window.initialSiteTracked = false;
                    </script><script defer="">
                            (function() {
                                var ta = document.createElement('script'); ta.type = 'text/javascript'; ta.async = true;
                                ta.src = document.location.protocol + '//' + 'static.bytedance.com/pixel/sdk.js?sdkid=BMI25PVPH5LM9IN7PDF0';
                                var s = document.getElementsByTagName('script')[0];
                                s.parentNode.insertBefore(ta, s);
                            })();
                        </script><script src="https://apis.google.com/js/platform.js?onload=init" defer=""></script><script defer="">
                        window.init = function() {
                            gapi.load('auth2', function() {
                                gapi.auth2.init({
                                    client_id: '570776019663-li7rvslp7a3na3t343cgjo3gpqt1911o.apps.googleusercontent.com'
                                })
                                .then(function(){
                                    isGoogleInit = true;
                                })
                            });
                        }
                    </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head" /><meta charSet="utf-8" class="next-head" /><title class="next-head">A Spanish Treat At This Uber Cool BKC Restaurant! | LBB</title><meta name="title" content="A Spanish Treat At This Uber Cool BKC Restaurant! | LBB" class="next-head" /><meta name="description" content="The food is different! You&#x27;ll find a few spices but with a burst of flavours that come from one main ingredient and this itself makes the food very unique. There are a large variety of appetisers and if you are a seafood lover, go for the fish in butter sauce and prawns. Hence, drop by Uno Mas- Tapas to binge on all kinds of seafood!" class="next-head" /><meta name="robots" content="noodp" class="next-head" /><link rel="canonical" href="https://lbb.in/mumbai/a-spanish-treat-at-this-b4e0be/" class="next-head" /><meta property="og:locale" content="en_US" class="next-head" /><meta property="og:type" content="article" class="next-head" /><meta property="og:title" content="A Spanish Treat At This Uber Cool BKC Restaurant! | LBB" class="next-head" /><meta property="og:description" content="The food is different! You&#x27;ll find a few spices but with a burst of flavours that come from one main ingredient and this itself makes the food very unique. There are a large variety of appetisers and if you are a seafood lover, go for the fish in butter sauce and prawns. Hence, drop by Uno Mas- Tapas to binge on all kinds of seafood!" class="next-head" /><meta property="og:url" content="https://lbb.in/mumbai/a-spanish-treat-at-this-b4e0be/" class="next-head" /><meta property="og:site_name" content="LBB, Mumbai" class="next-head" /><meta property="fb:app_id" content="833216023465527" class="next-head" /><meta property="og:image" content="https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg?w=1200&amp;h=628&amp;fill=blur&amp;fit=fill" class="next-head" /><meta property="og:image:url" content="https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg?w=1200&amp;h=628&amp;fill=blur&amp;fit=fill" class="next-head" /><meta property="og:image:secure_url" content="https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg?w=1200&amp;h=628&amp;fill=blur&amp;fit=fill" class="next-head" /><meta property="og:image:width" content="1200" class="next-head" /><meta property="og:image:height" content="628" class="next-head" /><meta name="twitter:card" content="summary_large_image" class="next-head" /><meta name="twitter:title" content="A Spanish Treat At This Uber Cool BKC Restaurant! | LBB" class="next-head" /><meta name="twitter:description" content="The food is different! You&#x27;ll find a few spices but with a burst of flavours that come from one main ingredient and this itself makes the food very unique. There are a large variety of appetisers and if you are a seafood lover, go for the fish in butter sauce and prawns. Hence, drop by Uno Mas- Tapas to binge on all kinds of seafood!" class="next-head" /><meta name="twitter:site" content="@LBBIndia" class="next-head" /><meta name="twitter:image" content="https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg" class="next-head" /><link href="https://shop.lbb.in/css/video-js.min.css" rel="stylesheet" class="next-head" /><script type="application/ld+json" class="next-head">[{"@context":"http://schema.org","name":"A Spanish Treat At This Uber Cool BKC Restaurant!","url":"https://lbb.in/mumbai/a-spanish-treat-at-this-b4e0be/","description":"The food is different! You'll find a few spices but with a burst of flavours that come from one main ingredient and this itself makes the food very unique. There are a large variety of appetisers and if you are a seafood lover, go for the fish in butter sauce and prawns. Hence, drop by Uno Mas- Tapas to binge on all kinds of seafood!","image":"https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg","@type":"Article","author":"Zahra Motorwala","headline":"A Spanish Treat At This Uber Cool BKC Restaurant!","publisher":{"@type":"Organization","name":"LBB","url":"https://lbb.in","logo":{"@type":"ImageObject","url":"https://imgshop.lbb.in/lbb.png"}},"dateCreated":"2019-04-19T17:22:58.895Z","dateModified":"2019-12-06T12:38:22.014Z","datePublished":"2019-04-25T07:24:00.000Z","mainEntityOfPage":"https://lbb.in/mumbai/a-spanish-treat-at-this-b4e0be/","contentLocation":{"@type":"Place","name":"Uno Mas - Tapas Bar Kitchen","address":"Inspire BKC, Unit 2, MGL Gas Pump Service Lane, Bandra East, Mumbai","geo":{"@type":"GeoCoordinates","latitude":19.0635246,"longitude":72.85764849999998}},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http://schema.org/WatchAction","userInteractionCount":72}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://lbb.in","name":"LBB","description":"home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://lbb.in/mumbai","name":"Mumbai","description":"city"}},{"@type":"ListItem","position":3,"item":{"@id":"https://lbb.in/mumbai/tag/bars-and-nightlife","name":"Bars & Nightlife","description":"parentTag"}},{"@type":"ListItem","position":4,"item":{"@id":"https://lbb.in/mumbai/tag/bars","name":"Bars","description":"childTag"}},{"@type":"ListItem","position":5,"item":{"@id":"https://lbb.in/mumbai/looking-for-economical-lunch-options-75c68b","name":"Uno Mas - Tapas Bar Kitchen","description":"masterPostTitle"}},{"@type":"ListItem","position":6,"item":{"@id":"https://lbb.in/mumbai/a-spanish-treat-at-this-b4e0be","name":"A Spanish Treat At This Uber Cool Bkc Restaurant!","description":"postTitle"}}]}]</script><link rel="preload" href="/_next/static/CSzQMECFhDJvNOQVxg9jA/pages/discovery.js" as="script" /><link rel="preload" href="/_next/static/CSzQMECFhDJvNOQVxg9jA/pages/_app.js" as="script" /><link rel="preload" href="/_next/static/runtime/webpack-a14cedbaf01c8f803aa3.js" as="script" /><link rel="preload" href="/_next/static/chunks/commons.6e1f2c64f08035a54aba.js" as="script" /><link rel="preload" href="/_next/static/runtime/main-b5863fae6c13f5a4334d.js" as="script" /><link rel="stylesheet" href="/_next/static/CSzQMECFhDJvNOQVxg9jA/pages/discovery.js.css" /><link rel="stylesheet" href="/_next/static/CSzQMECFhDJvNOQVxg9jA/pages/_app.js.css" /></head><body id="page-body"><div id="__next"><div class="global-styles__StyledGlobal-sc-1jvab1c-1 hgjpWS"><div class="layout-wrapper isNotWebView"><div class="master-layout home-page"><div class="hideLoader loaderScreen" id="loader"><style>
                                .loaderScreen {
                                        position:fixed;
                                        width: 100%;
                                        height: 100%;
                                        display: flex;
                                        align-items: center;
                                        justify-content: center;
                                        background: #ffffff;
                                        z-index: 9999;
                                    }
                                        
                                    .hideLoader {
                                        display: none;
                                    }

                                    .hideHeader {
                                        display: none;
                                    }
                                </style><div mode="indeterminate" value="0" min="0" max="100" style="position:relative;display:inline-block;width:80px;height:80px"><div style="width:80px;height:80px;display:inline-block;transition:20s -ms-transform linear 0ms,20s -webkit-transform linear 0ms,20s transform linear 0ms;transition-timing-function:linear;-webkit-transition:20s -webkit-transform linear 0ms,20s transform linear 0ms;-moz-transition:20s transform linear 0ms;-webkit-transition-timing-function:linear"><svg viewBox="0 0 80 80" style="width:80px;height:80px;position:relative"><circle style="stroke:#53c4c9;stroke-linecap:round;transition:1.5s all ease-in-out 0ms;-webkit-transition:1.5s all ease-in-out 0ms;-moz-transition:1.5s all ease-in-out 0ms" cx="40" cy="40" r="38.25" fill="none" stroke-width="3.5" stroke-miterlimit="20"></circle></svg></div></div></div><div class="hideHeader"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px;z-index:999"><div class="branch-journeys-top"></div><header id="header-main" class="siteheader header-main"><div class="header"><div class="container"><div class="header__content"><nav class="navbar"><div class="navbar-menu"><button id="hamburger" class="btn-hamburger" style="border:10px;box-sizing:border-box;display:inline-block;font-family:Cabin, sans-serif, Arial, Helvetica;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:6px;outline:none;font-size:0;font-weight:inherit;position:relative;overflow:visible;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;width:36px;height:36px;background:none;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0" type="button"><div><svg width="18" height="12" viewBox="0 0 18 12" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M-3-6h24v24H-3z"></path><path d="M0 12h18v-2H0v2zm0-5h18V5H0v2zm0-7v2h18V0H0z" fill="#3F3C4B" fill-rule="nonzero"></path></g></svg></div></button><div class="logo"><a class="navbar-brand" href="/"><svg id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1055.62 315"><defs><style>.lbb-logo-teal{fill:#53c4c9}</style></defs><path class="lbb-logo-teal" d="M377.46 272.7H508.4a8 8 0 0 1 8 8v25.8a8 8 0 0 1-8 8H325.07a8 8 0 0 1-8-8V8.5a8 8 0 0 1 8-8h36.3a8 8 0 0 1 8 8v256.15a8 8 0 0 0 8.09 8.05zM543.2 306.5V8.5a8 8 0 0 1 8-8H646q52 0 81.28 21.47t29.32 64.18a63.1 63.1 0 0 1-11.75 37.32q-11.72 16.53-32.63 25.19 30.18 5 46.46 26.1T775 224.38q0 44.23-28.89 67.2t-79.77 23h-115.1a8 8 0 0 1-8.04-8.08zm52.39-181.86a8 8 0 0 0 8 8h48q24.36 0 38.48-11.54t14.12-32.68q0-23.3-14.88-34.62T646 42.52h-42.4a8 8 0 0 0-8 8zm0 55.14v84.86a8 8 0 0 0 8 8h62.71q27.16 0 41.83-12.4t14.66-35.92q0-23.73-14.44-37.75t-40.53-14.88h-64.19a8 8 0 0 0-8.04 8.1zM805 306.5V8.5a8 8 0 0 1 8-8h94.79q52 0 81.28 21.47t29.32 64.18a63.1 63.1 0 0 1-11.75 37.32Q994.95 140 974 148.66q30.18 5 46.46 26.1t16.28 49.62q0 44.23-28.89 67.2t-79.77 23H813.06a8 8 0 0 1-8.06-8.08zm52.4-181.86a8 8 0 0 0 8 8h48q24.36 0 38.48-11.54T966 88.42q0-23.3-14.88-34.62t-43.27-11.28h-42.4a8 8 0 0 0-8 8zm0 55.14v84.86a8 8 0 0 0 8 8h62.67q27.16 0 41.83-12.4t14.66-35.92q0-23.73-14.44-37.75t-40.53-14.88h-64.14a8 8 0 0 0-8.05 8.1zM64.63 185.32s10.53 10 23 0l160-128.2V22.9A22.45 22.45 0 0 0 225.2.45h-183A22.52 22.52 0 0 0 19.78 22.9v120.18z"></path><path class="lbb-logo-teal" d="M91.29 219.9s-14.71 13.33-28.59 0l-43.1-34.8v113.1c0 6.28 4 11.58 9.56 14.47a16.54 16.54 0 0 0 17.09-1.08l81.84-56.47a10 10 0 0 1 11.36 0l81.87 56.47a16.74 16.74 0 0 0 9.49 3 17.17 17.17 0 0 0 7.91-1.92A16.74 16.74 0 0 0 248 298V97z"></path></svg></a></div></div><div class="header-switch"><ul id="switch-nav" class="nav"><li class="nav-item" style="position:relative"><a class="nav-link " id="home" title="EXPLORE" href="/delhi/"><span>Explore</span><svg width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M2.03.333a.86.86 0 0 0-1.253 0 .948.948 0 0 0 0 1.305l5.068 5.276a.86.86 0 0 0 1.253 0l5.068-5.276a.948.948 0 0 0 0-1.305.86.86 0 0 0-1.254 0L6.47 4.957 2.03.333z" fill="#3F3C4B" fill-rule="evenodd" fill-opacity=".5"></path></svg></a></li><li class="nav-item"><a class="nav-link " id="lbbtv" title="LBBTV" href="/delhi/lbbtv"><span>TV</span></a></li><li class="nav-item" style="position:relative"><a class="nav-link " id="specials-homepage" title="SPECIALS" href="/shop"><span>Shop</span><svg width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg"><path d="M2.03.333a.86.86 0 0 0-1.253 0 .948.948 0 0 0 0 1.305l5.068 5.276a.86.86 0 0 0 1.253 0l5.068-5.276a.948.948 0 0 0 0-1.305.86.86 0 0 0-1.254 0L6.47 4.957 2.03.333z" fill="#3F3C4B" fill-rule="evenodd" fill-opacity=".5"></path></svg></a></li><li class="nav-item d-md-none"><a class="nav-link" id="category-switch" title="Categories"><span>Categories</span></a></li></ul><a id="category-switch-target" class="d-none"></a></div><section class="d-flex"><div class="d-md-none"><a class="mobile-searchAction"><svg width="18" height="18" viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><title>AFA47689-B295-49DB-A82C-6DE9FD379421</title><g fill="none" fill-rule="evenodd"><path d="M-3-3h24v24H-3z"></path><path d="M12.5 11h-.79l-.28-.27A6.471 6.471 0 0 0 13 6.5 6.5 6.5 0 1 0 6.5 13c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L17.49 16l-4.99-5zm-6 0C4.01 11 2 8.99 2 6.5S4.01 2 6.5 2 11 4.01 11 6.5 8.99 11 6.5 11z" fill="#3F3C4B" fill-rule="nonzero"></path></g></svg></a></div><div class="userBlock"><div class="auth-controls"><div class="loggedOut" style="position:relative"><a class="btn"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 20 20" class="avatar"><defs><circle id="a" cx="10" cy="10" r="10"></circle></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><circle cx="10" cy="10" r="9.5" stroke="#3F3C4B"></circle><circle cx="10" cy="7" r="3" fill="#3F3C4B" fill-rule="nonzero" mask="url(#b)"></circle><path fill="#3F3C4B" fill-rule="nonzero" d="M16 19c0-4.418-1.582-8-6-8s-6 3.582-6 8h12z" mask="url(#b)"></path></g></svg><span class="name">Profile</span></a></div></div></div><div class="cart-history"><a id="handleGoToCart"><div class="count-group"><svg height="24" viewBox="0 0 23 24" width="23" xmlns="http://www.w3.org/2000/svg"><g fill="#3f3c4b"><path d="M7.533 10.063c.52 0 .941-.449.941-1v-3.9C8.474 3.418 9.81 2 11.451 2c1.64 0 2.976 1.419 2.976 3.162v3.9c0 .553.422 1 .941 1s.942-.447.942-1v-3.9C16.31 2.316 14.13 0 11.45 0 8.773 0 6.593 2.316 6.593 5.162v3.9c0 .553.422 1 .941 1z"></path><path d="M22.247 7.816h-4.996v1.247c0 1.102-.844 2-1.883 2-1.037 0-1.882-.898-1.882-2V7.814h-4.07v1.247c0 1.104-.844 2-1.882 2-1.038 0-1.883-.896-1.883-2V7.816H.6c-.26 0-.42.217-.359.485L3.534 22.55c.2.801.992 1.45 1.772 1.45H17.54c.78 0 1.573-.65 1.773-1.45l3.292-14.249c.061-.269-.099-.485-.359-.485z"></path></g></svg></div><span class="txt">Bag</span></a></div><div class="quickLinks"><a class="quickLinks-toggle" role="button"><svg xmlns="http://www.w3.org/2000/svg" width="10" height="2" viewBox="0 0 10 2"><path fill="#3F3C4B" d="M1 2a1 1 0 1 1 0-2 1 1 0 0 1 0 2zm4 0a1 1 0 1 1 0-2 1 1 0 0 1 0 2zm4 0a1 1 0 1 1 0-2 1 1 0 0 1 0 2z"></path></svg><span>Quick Links</span></a><div style="display:none"></div></div></section></nav></div></div><div class="drawer-menu hamburger"><div class="drawer-overlay" style="position:fixed;height:100vh;width:100%;top:0;left:-100%;opacity:0;background-color:rgba(0, 0, 0, 0.54);-webkit-tap-highlight-color:rgba(0, 0, 0, 0);will-change:opacity;transform:translateZ(0);transition:left 0ms cubic-bezier(0.23, 1, 0.32, 1) 400ms, opacity 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;z-index:1200;pointer-events:none;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);-webkit-transition:left 0ms cubic-bezier(0.23, 1, 0.32, 1) 400ms, opacity 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:left 0ms cubic-bezier(0.23, 1, 0.32, 1) 400ms, opacity 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"></div><div class="drawer-body closed" style="color:#000000;background-color:#ffffff;transition:-ms-transform 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,-webkit-transform 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;box-sizing:border-box;font-family:Cabin, sans-serif, Arial, Helvetica;-webkit-tap-highlight-color:rgba(0,0,0,0);box-shadow:0 3px 10px rgba(0, 0, 0, 0.16),
         0 3px 10px rgba(0, 0, 0, 0.23);border-radius:0px;height:100vh;width:256px;position:fixed;z-index:1300;left:0;top:0;transform:translate(-266px, 0);overflow:auto;-webkit-overflow-scrolling:touch;-webkit-transition:-webkit-transform 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:transform 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-box-sizing:border-box;-webkit-transform:translate(-266px, 0);-ms-transform:translate(-266px, 0)"><div class="slideNav"><div><div class="slideNav-title"><h4>Categories</h4></div></div><div><div class="slideNav-title"><h4>CHANGE CITY</h4></div><div><div id="cityList" class="list city-list" style="padding:8px 0px 8px 0px"><div><span id="cityList-item-1" class="list-item" style="border:10px;box-sizing:border-box;display:block;font-family:Cabin, sans-serif, Arial, Helvetica;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:16px;font-weight:inherit;position:relative;color:#000000;line-height:16px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background:none;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0"><div><div style="margin-left:0;padding-left:16px;padding-right:56px;padding-bottom:16px;padding-top:16px;position:relative"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="12" viewBox="0 0 12 12" style="height:24px;width:24px;display:block;position:absolute;top:0;margin:12px;right:4px" color="#757575"><path fill="#3F3C4B" fill-rule="evenodd" d="M6.667 5.333H12v1.334H6.667V12H5.333V6.667H0V5.333h5.333V0h1.334v5.333z"></path></svg><div>Delhi-NCR</div></div></div></span></div></div></div></div><div class="slideNav-title"><h4>MY PROFILE</h4></div><div><div id="profileList" class="list list-profile" style="padding:8px 0px 8px 0px"><div id="profileList-item3"><div><span class="list-item no-list-item" style="border:10px;box-sizing:border-box;display:block;font-family:Cabin, sans-serif, Arial, Helvetica;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:16px;font-weight:inherit;position:relative;color:#000000;line-height:16px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background:none;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0"><div><div style="margin-left:0;padding-left:16px;padding-right:56px;padding-bottom:16px;padding-top:16px;position:relative"><svg width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg" style="height:24px;width:24px;display:block;position:absolute;top:0;margin:12px;right:4px" color="#757575"><path d="M2.03.333a.86.86 0 0 0-1.253 0 .948.948 0 0 0 0 1.305l5.068 5.276a.86.86 0 0 0 1.253 0l5.068-5.276a.948.948 0 0 0 0-1.305.86.86 0 0 0-1.254 0L6.47 4.957 2.03.333z" fill="#3F3C4B" fill-rule="evenodd" fill-opacity=".5"></path></svg><div>Your Orders</div></div></div></span></div></div><div id="profileList-item1"><div><span class="list-item no-list-item" style="border:10px;box-sizing:border-box;display:block;font-family:Cabin, sans-serif, Arial, Helvetica;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:16px;font-weight:inherit;position:relative;color:#000000;line-height:16px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background:none;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0"><div><div style="margin-left:0;padding-left:16px;padding-right:56px;padding-bottom:16px;padding-top:16px;position:relative"><svg width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg" style="height:24px;width:24px;display:block;position:absolute;top:0;margin:12px;right:4px" color="#757575"><path d="M2.03.333a.86.86 0 0 0-1.253 0 .948.948 0 0 0 0 1.305l5.068 5.276a.86.86 0 0 0 1.253 0l5.068-5.276a.948.948 0 0 0 0-1.305.86.86 0 0 0-1.254 0L6.47 4.957 2.03.333z" fill="#3F3C4B" fill-rule="evenodd" fill-opacity=".5"></path></svg><div>Your Saves</div></div></div></span></div></div><div id="profileList-item2"><div><span class="list-item no-list-item" style="border:10px;box-sizing:border-box;display:block;font-family:Cabin, sans-serif, Arial, Helvetica;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);cursor:pointer;text-decoration:none;margin:0;padding:0;outline:none;font-size:16px;font-weight:inherit;position:relative;color:#000000;line-height:16px;transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;background:none;-moz-box-sizing:border-box;-webkit-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:all 450ms cubic-bezier(0.23, 1, 0.32, 1) 0ms" tabindex="0"><div><div style="margin-left:0;padding-left:16px;padding-right:56px;padding-bottom:16px;padding-top:16px;position:relative"><svg width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg" style="height:24px;width:24px;display:block;position:absolute;top:0;margin:12px;right:4px" color="#757575"><path d="M2.03.333a.86.86 0 0 0-1.253 0 .948.948 0 0 0 0 1.305l5.068 5.276a.86.86 0 0 0 1.253 0l5.068-5.276a.948.948 0 0 0 0-1.305.86.86 0 0 0-1.254 0L6.47 4.957 2.03.333z" fill="#3F3C4B" fill-rule="evenodd" fill-opacity=".5"></path></svg><div>LBB Perks</div></div></div></span></div></div></div></div><div class="slideNav-title"><h4>QUICK LINKS</h4></div><div class="header__links"><ul class="nav"><li class="nav-item"><a class="nav-link" href="/customer-support?tab=trackorder"><span>Track Order</span></a></li><li class="nav-item"><a class="nav-link" href="https://lbb.in/sell" target="_blank"> Sell On LBB</a></li><li class="nav-item"><a class="nav-link" href="https://lbb.in/partner-with-us" target="_blank"> Advertise On LBB</a></li><li class="nav-item"><a class="nav-link" href="/careers"><span>Careers</span></a></li><li class="nav-item"><a class="nav-link" href="/policies"><span>Terms</span></a></li><li class="nav-item"><a class="nav-link" href="/customer-support"><span>Contact Us</span></a></li><li class="nav-item"><a class="nav-link" href="/customer-support?tab=exchangeorder"><span>Exchange / Return Order</span></a></li></ul></div></div></div></div></div></header></div></div></div><div class="content"><div id="modals"></div><div class="styled-components__DiscoveryContainer-w4s7c5-22 lhosTL"><div class="discovery" id="mainDiscovery" type="Post"><div class="container cols"><div class="row"><div class="col-md-6 main-col"><div class="content"><div><h1 class="styled-components__StyledTitle-w4s7c5-11 ihpJCh">A Spanish Treat At This Uber Cool BKC Restaurant!</h1><div class="styled-components__FeaturedGalleryContainer-w4s7c5-0 iiyOzv"><div class="discovery-gallery"><div class="gallery-container"><div class="image-gallery"><div class="image-gallery-slides"><picture><source srcSet="https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg?w=480&amp;h=480&amp;dpr=1 1x, https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg?w=480&amp;h=480&amp;dpr=2 2x" media="(max-width: 800px)" /><source srcSet="https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg?w=750&amp;h=500&amp;dpr=1 1x, https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg?w=750&amp;h=500&amp;dpr=2 2x" media="(max-width: 5200px)" /><img id="imgix-id" class="" src="https://imgmedia.lbb.in/media/2019/04/5cba030ef2cac60f3bdceaab_1555694350333.jpg" alt="img-gallery-featured" style="width:100%;max-height:500px" /></picture></div></div></div></div></div><div class="d-md-none"></div><div class="d-md-none"><div><div class="styled-components__StyledLocationListItem-w4s7c5-1 gdaGXC"><div class="styled-components__StyledLocationList-w4s7c5-2 keOvwP"><div anchororigin="[object Object]" style="position:fixed;left:50%;display:-webkit-box; display: -moz-box; display: -ms-flexbox; display: -webkit-flex; display: flex;bottom:0;z-index:2900;visibility:hidden;transform:translate(-50%, 48px);transition:-ms-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-transform:translate(-50%, 48px);-ms-transform:translate(-50%, 48px);-webkit-transition:-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"></div><div class="styled-components__StyledLocationSubclassification-w4s7c5-8 eQEfir"><div class="location-subclassification"><span class="name">Bars</span></div></div><div class="location-list"><div class="location-meta"><h2 class="location-name"><a class="nolink" href="/mumbai/looking-for-economical-lunch-options-75c68b/"><span>Uno Mas - Tapas Bar Kitchen</span></a></h2><div class="locality-meta"><div class="meta"><span class="locality-name">Bandra East</span><span>, Mumbai</span></div></div><div class="budget-indicator"><div class="styled-components__StyledGoogleReviews-w4s7c5-10 hjpGVR"><div class="numericRating">4.3</div><div class="starRating"><svg height="17" viewBox="0 0 18 17" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M9.112 13.5l-5.297 2.781 1.012-5.89L.54 6.219l5.923-.86L9.112 0l2.65 5.36 5.922.859-4.286 4.172 1.012 5.89z" fill="#ffb800" fill-rule="evenodd"></path></svg></div><div class="googleLogo"><svg height="20" width="55" viewBox="0 0 78 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M9.777 8.546v2.567h6.296c-.192 1.44-.685 2.494-1.435 3.235-.92.897-2.355 1.878-4.861 1.878-3.877 0-6.907-3.047-6.907-6.824 0-3.778 3.03-6.825 6.907-6.825 2.088 0 3.62.804 4.744 1.837l1.852-1.805C14.81 1.127 12.711 0 9.777 0 4.465 0 0 4.216 0 9.391c0 5.176 4.465 9.392 9.777 9.392 2.87 0 5.033-.919 6.725-2.63 1.734-1.69 2.28-4.08 2.28-6 0-.595-.042-1.148-.139-1.607H9.777z" fill="#4285F4"></path><path d="M26.087 6.26c-3.447 0-6.26 2.63-6.26 6.262 0 3.599 2.813 6.26 6.26 6.26 3.447 0 6.26-2.65 6.26-6.26 0-3.632-2.813-6.261-6.26-6.261zm0 10.055c-1.89 0-3.522-1.563-3.522-3.793 0-2.252 1.632-3.793 3.522-3.793s3.522 1.54 3.522 3.793c0 2.23-1.632 3.793-3.522 3.793z" fill="#EA4335"></path><path d="M55.91 7.634h-.094c-.595-.718-1.743-1.373-3.193-1.373-3.026 0-5.666 2.671-5.666 6.135 0 3.442 2.64 6.134 5.666 6.134 1.45 0 2.598-.654 3.193-1.393h.094v.855c0 2.344-1.242 3.6-3.235 3.6-1.628 0-2.64-1.182-3.058-2.185l-2.316.971C47.969 22.004 49.732 24 52.675 24c3.12 0 5.76-1.858 5.76-6.388V6.578H55.91v1.056zm-3.058 8.478c-1.836 0-3.235-1.583-3.235-3.716 0-2.165 1.399-3.717 3.235-3.717 1.816 0 3.235 1.584 3.235 3.738.01 2.143-1.42 3.695-3.235 3.695z" fill="#4285F4"></path><path d="M39.652 6.26c-3.447 0-6.26 2.63-6.26 6.262 0 3.599 2.813 6.26 6.26 6.26 3.447 0 6.261-2.65 6.261-6.26 0-3.632-2.814-6.261-6.26-6.261zm0 10.055c-1.89 0-3.522-1.563-3.522-3.793 0-2.252 1.632-3.793 3.522-3.793s3.523 1.54 3.523 3.793c0 2.23-1.633 3.793-3.523 3.793z" fill="#FBBC05"></path><path fill="#34A853" d="M60.522 0h3.13v18.783h-3.13z"></path><path d="M71.912 16.315c-1.393 0-2.379-.636-3.022-1.897l8.327-3.459-.278-.711c-.515-1.4-2.1-3.987-5.327-3.987-3.204 0-5.873 2.532-5.873 6.26 0 3.514 2.637 6.262 6.173 6.262 2.851 0 4.502-1.757 5.188-2.77l-2.123-1.422c-.707 1.034-1.671 1.724-3.065 1.724zM71.72 8.61c1.104 0 2.047.571 2.358 1.38l-5.626 2.338c0-2.63 1.854-3.718 3.268-3.718z" fill="#EA4335"></path></g></svg></div></div><span> • </span><div class="budget-level"><span class="col-red">₹ </span><span class="col-red">₹ </span><span class="">₹ </span></div></div><p class="location-address">Inspire BKC, Unit 2, MGL Gas Pump Service Lane, Bandra East, Mumbai</p></div><div class="location-image"><a href="https://maps.google.com/?cid=11152609226119899280" target="_blank"><img src="/static/images/map-default-desktop.jpg" alt="image-map-default" /></a></div></div><div class="location-details styled-components__StyledLocationDetails-w4s7c5-9 gONrvW"><div anchororigin="[object Object]" style="position:fixed;left:50%;display:-webkit-box; display: -moz-box; display: -ms-flexbox; display: -webkit-flex; display: flex;bottom:0;z-index:2900;visibility:hidden;transform:translate(-50%, 48px);transition:-ms-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-transform:translate(-50%, 48px);-ms-transform:translate(-50%, 48px);-webkit-transition:-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"></div><ul class="list"><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17"><path fill="#3F3C4B" stroke="#3F3C4B" d="M1.48 2.652l-.625 4.59c-.082.605.187 1.38.623 1.8l7.184 6.938c.51.492 1.326.478 1.818-.032l5.908-6.118a1.288 1.288 0 0 0-.031-1.818L9.173 1.075C8.734.65 7.95.41 7.35.515L2.786 1.3c-.643.109-1.217.704-1.305 1.352zm1.46-.482l4.566-.785c.319-.057.823.101 1.056.327l7.182 6.935a.402.402 0 0 1 .01.566l-5.911 6.12a.402.402 0 0 1-.566.01L2.093 8.406C1.86 8.18 1.69 7.682 1.73 7.36l.625-4.59c.04-.267.317-.555.586-.601z" opacity=".87"></path></svg></div><div class="list__data"><span> Price for two:</span> ₹ 2000</div></li><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g fill="#3F3C4B" stroke="#3F3C4B" opacity=".87"><path d="M16.361 5.884c-.843-1.968-2.277-3.399-4.26-4.245A7.86 7.86 0 0 0 8.987 1a7.779 7.779 0 0 0-3.106.639c-1.966.844-3.406 2.274-4.251 4.245A7.793 7.793 0 0 0 1 8.991c0 1.086.206 2.129.63 3.116.845 1.971 2.285 3.41 4.251 4.254A7.78 7.78 0 0 0 8.987 17a7.862 7.862 0 0 0 3.114-.639c1.983-.846 3.417-2.286 4.26-4.254.425-.99.639-2.03.639-3.116a7.787 7.787 0 0 0-.639-3.107zm-1.277 6.644a7.02 7.02 0 0 1-2.572 2.564 6.887 6.887 0 0 1-3.525.945 6.771 6.771 0 0 1-2.73-.56 7.153 7.153 0 0 1-2.239-1.497 7.114 7.114 0 0 1-1.496-2.25 6.894 6.894 0 0 1-.55-2.739c0-1.269.31-2.444.935-3.518A7.024 7.024 0 0 1 5.47 2.908a6.834 6.834 0 0 1 3.517-.945 6.89 6.89 0 0 1 3.525.945 7.042 7.042 0 0 1 2.572 2.565 6.84 6.84 0 0 1 .945 3.518 6.91 6.91 0 0 1-.945 3.537z"></path><path stroke-width=".5" d="M9.103 9.323V4.519c0-.287-.263-.519-.566-.519A.537.537 0 0 0 8 4.52v4.877c0 .01.02.046.02.074a.47.47 0 0 0 .146.417l2.92 2.773a.577.577 0 0 0 .751 0 .483.483 0 0 0 0-.723L9.103 9.323z"></path></g></svg></div><div class="workingHours"><a><div class="todayTimings"><span>Open : </span><span>12:00 PM - 01:30 AM</span><svg width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg" class="arrow-down"><path d="M2.03.333a.86.86 0 0 0-1.253 0 .948.948 0 0 0 0 1.305l5.068 5.276a.86.86 0 0 0 1.253 0l5.068-5.276a.948.948 0 0 0 0-1.305.86.86 0 0 0-1.254 0L6.47 4.957 2.03.333z" fill="#3F3C4B" fill-rule="evenodd" fill-opacity=".5"></path></svg></div></a></div></li><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16"><path fill="#3F3C4B" d="M16.333 5.913l-5.872-.507L8.167 0 5.872 5.414 0 5.913l4.459 3.862-1.34 5.742 5.048-3.047 5.047 3.047-1.332-5.742 4.451-3.862zm-8.166 5.03l-3.071 1.854.817-3.495L3.2 6.95l3.577-.31 1.389-3.292 1.396 3.3 3.577.31L10.43 9.31l.816 3.495-3.078-1.862z" opacity=".87"></path></svg></div><div class="list__data highlight"><span>Wi-Fi Available</span></div></li><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#3F3C4B" d="M15.111 11.111c-1.067 0-2.133-.178-3.2-.533-.267-.09-.622 0-.889.178L9.067 12.71C6.577 11.467 4.533 9.333 3.2 6.844L5.156 4.89c.266-.267.355-.622.177-.889-.266-.978-.444-2.044-.444-3.111C4.889.356 4.533 0 4 0H.889C.356 0 0 .356 0 .889 0 9.244 6.756 16 15.111 16c.533 0 .889-.356.889-.889V12c0-.533-.356-.889-.889-.889zm-.795-3.532H16A7.547 7.547 0 0 0 8.421 0v1.684a5.858 5.858 0 0 1 5.895 5.895zm-3.369 0h1.685a4.17 4.17 0 0 0-4.21-4.21v1.684c1.43 0 2.525 1.094 2.525 2.526z" opacity=".87"></path></svg></div><div class="list__data"><a class="d-block d-md-none" href="tel:+919820790898" target="_blank">+919820790898</a><a class="d-none d-md-block copy-text" target="_blank">+919820790898 <span>(copy number)</span></a></div></li></ul></div></div></div><div class="fulfillment-group"><div class="right"></div></div></div></div><div><div class="styled-components__StyledSectionDivider-w4s7c5-28 bGKTlF"></div></div><div class="styled-components__StyledSectionsContainer-w4s7c5-17 iYspPp"><section><h2 class="styled-components__StyledSectionTitle-w4s7c5-15 doohFe">Great For</h2><div class="styled-components__StyledStickers-w4s7c5-19 bGZrho"><div class="stickers mob-slider"><ul class="tag-list"><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=Good%20For%20Groups"><span> Good For Groups </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=Rocking"><span> Rocking </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=Excellent%20Service"><span> Excellent Service </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=So%20Many%20Options"><span> So Many Options </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=Family%20Place"><span> Family Place </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=Value%20For%20Money"><span> Value For Money </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=Live%20Music"><span> Live Music </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=Gourmet"><span> Gourmet </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=City%20Secret"><span> City Secret </span></a></li><li class="tag-item"><a class="btn-tag" href="https://lbb.in/mumbai/search/?s=For%20Kids"><span> For Kids </span></a></li></ul></div></div></section></div><div><div class="styled-components__StyledSectionsContainer-w4s7c5-17 iYspPp"><section><h2 class="styled-components__StyledSectionTitle-w4s7c5-15 doohFe">What Makes It Awesome?</h2><div class="styled-components__StyledSectionContent-w4s7c5-18 iQWyFn"><div class="section-content"><p><span class="Linkify">The food is different! You&#x27;ll find a few spices but with a burst of flavours that come from one main ingredient and this itself makes the food very unique. There are a large variety of appetisers and if you are a seafood lover, go for the fish in butter sauce and prawns. Hence, drop by Uno Mas- Tapas to binge on all kinds of seafood!</span></p></div></div></section><section><h2 class="styled-components__StyledSectionTitle-w4s7c5-15 doohFe">What Could Be Better?</h2><div class="styled-components__StyledSectionContent-w4s7c5-18 iQWyFn"><div class="section-content"><p><span class="Linkify">The portion sizes we thought were too little and could be better.</span></p></div></div></section><section><h2 class="styled-components__StyledSectionTitle-w4s7c5-15 doohFe">How Much Did It Cost?</h2><div class="styled-components__StyledSectionContent-w4s7c5-18 iQWyFn"><div class="section-content"><p><span class="Linkify">₹500 - ₹1,000</span></p></div></div></section><section><h2 class="styled-components__StyledSectionTitle-w4s7c5-15 doohFe">Best To Go With?</h2><div class="styled-components__StyledSectionContent-w4s7c5-18 iQWyFn"><div class="section-content"><p><span class="Linkify">Family, Bae, Big Group</span></p></div></div></section></div></div><div class="d-md-none"><div><div class="styled-components__StyledSectionDivider-w4s7c5-28 bGKTlF"></div></div><div class="sharebar"><div class="socials"><ul><li class="d-none d-md-block"><div class="ctaSave"><div><a class="btn button button-save "><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16"><path fill="none" fill-rule="evenodd" stroke="#53C4C9" stroke-width="1.5" d="M1.907 1c-.5 0-.907.285-.907.635v13.15c0 .185.313.284.512.16l4.39-2.755a.649.649 0 0 1 .65 0l4.388 2.751c.2.126.513.026.513-.159V1.632c0-.35-.407-.632-.907-.632H1.907z"></path></svg><span>SAVE</span></a></div></div></li><li><a class="btn btn-fb"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.214 0H3.771a3.771 3.771 0 0 0-3.77 3.771v20.443a3.771 3.771 0 0 0 3.77 3.771h10.083l.017-10h-2.598a.613.613 0 0 1-.613-.61l-.013-3.224a.613.613 0 0 1 .613-.616h2.594v-3.114c0-3.615 2.207-5.583 5.432-5.583h2.646c.338 0 .613.274.613.613v2.718a.613.613 0 0 1-.613.613h-1.624c-1.753 0-2.093.834-2.093 2.057v2.696h3.853c.368 0 .652.321.61.686l-.383 3.223a.613.613 0 0 1-.609.541h-3.454l-.017 10h6a3.771 3.771 0 0 0 3.77-3.77V3.77A3.771 3.771 0 0 0 24.215 0z" fill-rule="nonzero" fill="#475993"></path></svg><span>Share</span></a></li><li><a class="btn btn-tw"><svg width="23" height="19" viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg" class="icon-social"><g fill="none" fill-rule="evenodd"><path d="M22.444 2.834c-.814.363-1.5.375-2.227.016.938-.562.981-.957 1.32-2.019-.878.521-1.851.9-2.886 1.104a4.545 4.545 0 0 0-7.743 4.145 12.897 12.897 0 0 1-9.366-4.748 4.525 4.525 0 0 0-.615 2.285c0 1.577.803 2.967 2.021 3.782a4.527 4.527 0 0 1-2.057-.568l-.001.057a4.547 4.547 0 0 0 3.646 4.456 4.575 4.575 0 0 1-2.053.079 4.551 4.551 0 0 0 4.245 3.155A9.138 9.138 0 0 1 0 16.459 12.865 12.865 0 0 0 6.966 18.5c8.358 0 12.928-6.924 12.928-12.929 0-.198-.003-.393-.012-.588.887-.64 1.953-1.237 2.562-2.149z" fill="#55acee"></path><path d="M-1-2h24v24H-1z"></path></g></svg><span>Tweet</span></a></li></ul></div></div></div><div><section class="UserDiscovery-container"><div class="sectionHeadline"><span>Also On Uno Mas - Tapas Bar Kitchen</span></div><div><div class="style-b image-before  styled-components__StyledUserDiscoveries-w4s7c5-20 fbBRfg"><div class="first-col"><a href="/mumbai/uno-ms-has-got-the-f4bf57"><div><div class="lazyload-placeholder"></div></div></a></div><div class="second-col"><a href="/mumbai/uno-ms-has-got-the-f4bf57"><h3 class="ud-title"> Uno MáS Has Got The Spanish Vibe Done Right </h3></a></div></div></div><div><div class="style-b image-before  styled-components__StyledUserDiscoveries-w4s7c5-20 fbBRfg"><div class="first-col"><a href="/mumbai/some-spanish-tapas-on-your-1c968d"><div><div class="lazyload-placeholder"></div></div></a></div><div class="second-col"><a href="/mumbai/some-spanish-tapas-on-your-1c968d"><h3 class="ud-title"> Mood For Some Spanish Tapas? Head To Uno Mas For Some Spanish Delicacies </h3></a></div></div></div><div><div class="style-b image-before  styled-components__StyledUserDiscoveries-w4s7c5-20 fbBRfg"><div class="first-col"><a href="/mumbai/looking-for-something-interesting-and-b3388a"><div><div class="lazyload-placeholder"></div></div></a></div><div class="second-col"><a href="/mumbai/looking-for-something-interesting-and-b3388a"><h3 class="ud-title"> Looking For Something Interesting &amp; Unique? Head To This Place Right Away </h3></a></div></div></div><div><div class="style-b image-before  styled-components__StyledUserDiscoveries-w4s7c5-20 fbBRfg"><div class="first-col"><a href="/mumbai/looking-for-economical-lunch-options-75c68b"><div><div class="lazyload-placeholder"></div></div></a></div><div class="second-col"><a href="/mumbai/looking-for-economical-lunch-options-75c68b"><h3 class="ud-title"> Looking For Economical Lunch Options Yet Feeling Fancy? Stop Right Here In BKC </h3></a></div></div></div></section></div><div class="discovery-more"><div></div><section class="d-md-none"><section></section></section><div class="facebook-comment"><h3 class="sectionHeadline">Comments (0)</h3><div class="styled-components__StyledCommentBox-w4s7c5-3 jgyKBH"><div class="row-flexbox"><div class="col-flexbox"><div class="styled-components__StyledAvatar-w4s7c5-5 gskqBo"><img src="https://lbb.in/static/images/author-avatar.png" class="avatar" alt="image user " /></div></div><div class="col-flexbox-text"><form id="commentForm"><div class="text-area"><textarea rows="1" class="text-box" name="comment" placeholder="Ask a question or write a review" maxLength="280"></textarea><button class="comment-button" type="submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M2.01 21L23 12 2.01 3 2 10l15 2-15 2z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></button></div></form></div></div></div><div class="styled-components__StyledAnchorTag-w4s7c5-6 jmDmjx"></div></div></div><div class="stickyBottom bottomBar d-md-none"><div class="actionBarContainer" style="height:100%"><ul><li><div><a class="btn button button-save "><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16"><path fill="none" fill-rule="evenodd" stroke="#53C4C9" stroke-width="1.5" d="M1.907 1c-.5 0-.907.285-.907.635v13.15c0 .185.313.284.512.16l4.39-2.755a.649.649 0 0 1 .65 0l4.388 2.751c.2.126.513.026.513-.159V1.632c0-.35-.407-.632-.907-.632H1.907z"></path></svg><span>Save</span></a></div></li><li><a class="button button-wa" href="whatsapp://send?text=Hey, I found this on LBB https://go.lbb.in/ZtxPROLCo2"><svg width="19" height="19" viewBox="0 0 19 19" xmlns="http://www.w3.org/2000/svg"><title>whatsapp_post</title><path d="M1.195 9.5c0 1.632.474 3.192 1.365 4.559.096.147.122.33.072.498l-.888 2.961 2.896-1a.597.597 0 0 1 .51.057 8.264 8.264 0 0 0 4.35 1.23c4.583 0 8.305-3.723 8.305-8.306 0-4.573-3.707-8.29-8.277-8.305-4.61 0-8.333 3.724-8.333 8.306zM19 9.5c0 5.242-4.257 9.5-9.5 9.5a9.462 9.462 0 0 1-4.732-1.261L1.779 18.77a1 1 0 0 1-1.288-1.234l.918-3.062A9.473 9.473 0 0 1 0 9.5C0 4.268 4.243.016 9.47 0 14.743 0 19 4.257 19 9.5zm-8.12 1.072a.597.597 0 0 1 .74-.084l1.975 1.234c.252.158.35.477.23.75-.26.584-.627.995-1.1 1.242-.506.265-1.104.318-1.764.182-1.159-.24-2.526-1.106-3.667-2.274C6.156 10.46 5.316 9.075 5.09 7.921c-.127-.653-.067-1.244.198-1.733.247-.458.654-.804 1.229-1.032a.597.597 0 0 1 .732.245l1.224 2.022a.597.597 0 0 1-.091.735l-.363.358c.723 1.205 1.499 2.002 2.45 2.467l.41-.41zM7.935 8.375a.266.266 0 0 0-.01-.022l.01.022zM18.19 9.5A8.683 8.683 0 0 1 9.5 18.19a8.639 8.639 0 0 1-4.639-1.34l-2.601.898a.597.597 0 0 1-.767-.737l.797-2.66A8.669 8.669 0 0 1 .81 9.499 8.685 8.685 0 0 1 9.5.81c4.822.017 8.69 3.895 8.69 8.69zm-16.187 0c0 1.532.458 2.983 1.326 4.255.17.25.219.564.13.854 0 .004-.163.547-.488 1.629l1.59-.548c.29-.1.613-.06.87.107A7.442 7.442 0 0 0 9.5 16.996 7.488 7.488 0 0 0 16.996 9.5 7.488 7.488 0 0 0 9.5 2.004C5.34 2.02 2.004 5.364 2.004 9.5z" fill="#3F3C4B" fill-rule="nonzero"></path></svg><span>Send</span></a></li><li><a class="button button-callNow" href="https://www.dineout.co.in/mumbai/uno-ms-tapas-bar-kitchen-bandra-east-bandra-48060?ref=lbb" target="_blank">BOOK TABLE</a></li></ul></div></div></div><div id="endSticky"></div></div></div><div class="col-md-6 side-col d-none d-md-block"><div class="sticky-outer-wrapper"><div class="sticky-inner-wrapper" style="position:relative;top:0px;z-index:99"><div class="content" id="stickyContent"><div><div class="styled-components__StyledLocationListItem-w4s7c5-1 gdaGXC"><div class="styled-components__StyledLocationList-w4s7c5-2 keOvwP"><div anchororigin="[object Object]" style="position:fixed;left:50%;display:-webkit-box; display: -moz-box; display: -ms-flexbox; display: -webkit-flex; display: flex;bottom:0;z-index:2900;visibility:hidden;transform:translate(-50%, 48px);transition:-ms-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-transform:translate(-50%, 48px);-ms-transform:translate(-50%, 48px);-webkit-transition:-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"></div><div class="styled-components__StyledLocationSubclassification-w4s7c5-8 eQEfir"><div class="location-subclassification"><span class="name">Bars</span></div></div><div class="location-list"><div class="location-meta"><h2 class="location-name"><a class="nolink" href="/mumbai/looking-for-economical-lunch-options-75c68b/"><span>Uno Mas - Tapas Bar Kitchen</span></a></h2><div class="locality-meta"><div class="meta"><span class="locality-name">Bandra East</span><span>, Mumbai</span></div></div><div class="budget-indicator"><div class="styled-components__StyledGoogleReviews-w4s7c5-10 hjpGVR"><div class="numericRating">4.3</div><div class="starRating"><svg height="17" viewBox="0 0 18 17" width="18" xmlns="http://www.w3.org/2000/svg"><path d="M9.112 13.5l-5.297 2.781 1.012-5.89L.54 6.219l5.923-.86L9.112 0l2.65 5.36 5.922.859-4.286 4.172 1.012 5.89z" fill="#ffb800" fill-rule="evenodd"></path></svg></div><div class="googleLogo"><svg height="20" width="55" viewBox="0 0 78 24" xmlns="http://www.w3.org/2000/svg"><g fill-rule="nonzero" fill="none"><path d="M9.777 8.546v2.567h6.296c-.192 1.44-.685 2.494-1.435 3.235-.92.897-2.355 1.878-4.861 1.878-3.877 0-6.907-3.047-6.907-6.824 0-3.778 3.03-6.825 6.907-6.825 2.088 0 3.62.804 4.744 1.837l1.852-1.805C14.81 1.127 12.711 0 9.777 0 4.465 0 0 4.216 0 9.391c0 5.176 4.465 9.392 9.777 9.392 2.87 0 5.033-.919 6.725-2.63 1.734-1.69 2.28-4.08 2.28-6 0-.595-.042-1.148-.139-1.607H9.777z" fill="#4285F4"></path><path d="M26.087 6.26c-3.447 0-6.26 2.63-6.26 6.262 0 3.599 2.813 6.26 6.26 6.26 3.447 0 6.26-2.65 6.26-6.26 0-3.632-2.813-6.261-6.26-6.261zm0 10.055c-1.89 0-3.522-1.563-3.522-3.793 0-2.252 1.632-3.793 3.522-3.793s3.522 1.54 3.522 3.793c0 2.23-1.632 3.793-3.522 3.793z" fill="#EA4335"></path><path d="M55.91 7.634h-.094c-.595-.718-1.743-1.373-3.193-1.373-3.026 0-5.666 2.671-5.666 6.135 0 3.442 2.64 6.134 5.666 6.134 1.45 0 2.598-.654 3.193-1.393h.094v.855c0 2.344-1.242 3.6-3.235 3.6-1.628 0-2.64-1.182-3.058-2.185l-2.316.971C47.969 22.004 49.732 24 52.675 24c3.12 0 5.76-1.858 5.76-6.388V6.578H55.91v1.056zm-3.058 8.478c-1.836 0-3.235-1.583-3.235-3.716 0-2.165 1.399-3.717 3.235-3.717 1.816 0 3.235 1.584 3.235 3.738.01 2.143-1.42 3.695-3.235 3.695z" fill="#4285F4"></path><path d="M39.652 6.26c-3.447 0-6.26 2.63-6.26 6.262 0 3.599 2.813 6.26 6.26 6.26 3.447 0 6.261-2.65 6.261-6.26 0-3.632-2.814-6.261-6.26-6.261zm0 10.055c-1.89 0-3.522-1.563-3.522-3.793 0-2.252 1.632-3.793 3.522-3.793s3.523 1.54 3.523 3.793c0 2.23-1.633 3.793-3.523 3.793z" fill="#FBBC05"></path><path fill="#34A853" d="M60.522 0h3.13v18.783h-3.13z"></path><path d="M71.912 16.315c-1.393 0-2.379-.636-3.022-1.897l8.327-3.459-.278-.711c-.515-1.4-2.1-3.987-5.327-3.987-3.204 0-5.873 2.532-5.873 6.26 0 3.514 2.637 6.262 6.173 6.262 2.851 0 4.502-1.757 5.188-2.77l-2.123-1.422c-.707 1.034-1.671 1.724-3.065 1.724zM71.72 8.61c1.104 0 2.047.571 2.358 1.38l-5.626 2.338c0-2.63 1.854-3.718 3.268-3.718z" fill="#EA4335"></path></g></svg></div></div><span> • </span><div class="budget-level"><span class="col-red">₹ </span><span class="col-red">₹ </span><span class="">₹ </span></div></div><p class="location-address">Inspire BKC, Unit 2, MGL Gas Pump Service Lane, Bandra East, Mumbai</p></div><div class="location-image"><a href="https://maps.google.com/?cid=11152609226119899280" target="_blank"><img src="/static/images/map-default-desktop.jpg" alt="image-map-default" /></a></div></div><div class="location-details styled-components__StyledLocationDetails-w4s7c5-9 gONrvW"><div anchororigin="[object Object]" style="position:fixed;left:50%;display:-webkit-box; display: -moz-box; display: -ms-flexbox; display: -webkit-flex; display: flex;bottom:0;z-index:2900;visibility:hidden;transform:translate(-50%, 48px);transition:-ms-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-webkit-transform:translate(-50%, 48px);-ms-transform:translate(-50%, 48px);-webkit-transition:-webkit-transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms,transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms;-moz-transition:transform 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms, visibility 400ms cubic-bezier(0.23, 1, 0.32, 1) 0ms"></div><ul class="list"><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17"><path fill="#3F3C4B" stroke="#3F3C4B" d="M1.48 2.652l-.625 4.59c-.082.605.187 1.38.623 1.8l7.184 6.938c.51.492 1.326.478 1.818-.032l5.908-6.118a1.288 1.288 0 0 0-.031-1.818L9.173 1.075C8.734.65 7.95.41 7.35.515L2.786 1.3c-.643.109-1.217.704-1.305 1.352zm1.46-.482l4.566-.785c.319-.057.823.101 1.056.327l7.182 6.935a.402.402 0 0 1 .01.566l-5.911 6.12a.402.402 0 0 1-.566.01L2.093 8.406C1.86 8.18 1.69 7.682 1.73 7.36l.625-4.59c.04-.267.317-.555.586-.601z" opacity=".87"></path></svg></div><div class="list__data"><span> Price for two:</span> ₹ 2000</div></li><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g fill="#3F3C4B" stroke="#3F3C4B" opacity=".87"><path d="M16.361 5.884c-.843-1.968-2.277-3.399-4.26-4.245A7.86 7.86 0 0 0 8.987 1a7.779 7.779 0 0 0-3.106.639c-1.966.844-3.406 2.274-4.251 4.245A7.793 7.793 0 0 0 1 8.991c0 1.086.206 2.129.63 3.116.845 1.971 2.285 3.41 4.251 4.254A7.78 7.78 0 0 0 8.987 17a7.862 7.862 0 0 0 3.114-.639c1.983-.846 3.417-2.286 4.26-4.254.425-.99.639-2.03.639-3.116a7.787 7.787 0 0 0-.639-3.107zm-1.277 6.644a7.02 7.02 0 0 1-2.572 2.564 6.887 6.887 0 0 1-3.525.945 6.771 6.771 0 0 1-2.73-.56 7.153 7.153 0 0 1-2.239-1.497 7.114 7.114 0 0 1-1.496-2.25 6.894 6.894 0 0 1-.55-2.739c0-1.269.31-2.444.935-3.518A7.024 7.024 0 0 1 5.47 2.908a6.834 6.834 0 0 1 3.517-.945 6.89 6.89 0 0 1 3.525.945 7.042 7.042 0 0 1 2.572 2.565 6.84 6.84 0 0 1 .945 3.518 6.91 6.91 0 0 1-.945 3.537z"></path><path stroke-width=".5" d="M9.103 9.323V4.519c0-.287-.263-.519-.566-.519A.537.537 0 0 0 8 4.52v4.877c0 .01.02.046.02.074a.47.47 0 0 0 .146.417l2.92 2.773a.577.577 0 0 0 .751 0 .483.483 0 0 0 0-.723L9.103 9.323z"></path></g></svg></div><div class="workingHours"><a><div class="todayTimings"><span>Open : </span><span>12:00 PM - 01:30 AM</span><svg width="13" height="8" viewBox="0 0 13 8" xmlns="http://www.w3.org/2000/svg" class="arrow-down"><path d="M2.03.333a.86.86 0 0 0-1.253 0 .948.948 0 0 0 0 1.305l5.068 5.276a.86.86 0 0 0 1.253 0l5.068-5.276a.948.948 0 0 0 0-1.305.86.86 0 0 0-1.254 0L6.47 4.957 2.03.333z" fill="#3F3C4B" fill-rule="evenodd" fill-opacity=".5"></path></svg></div></a></div></li><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16"><path fill="#3F3C4B" d="M16.333 5.913l-5.872-.507L8.167 0 5.872 5.414 0 5.913l4.459 3.862-1.34 5.742 5.048-3.047 5.047 3.047-1.332-5.742 4.451-3.862zm-8.166 5.03l-3.071 1.854.817-3.495L3.2 6.95l3.577-.31 1.389-3.292 1.396 3.3 3.577.31L10.43 9.31l.816 3.495-3.078-1.862z" opacity=".87"></path></svg></div><div class="list__data highlight"><span>Wi-Fi Available</span></div></li><li><div class="list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#3F3C4B" d="M15.111 11.111c-1.067 0-2.133-.178-3.2-.533-.267-.09-.622 0-.889.178L9.067 12.71C6.577 11.467 4.533 9.333 3.2 6.844L5.156 4.89c.266-.267.355-.622.177-.889-.266-.978-.444-2.044-.444-3.111C4.889.356 4.533 0 4 0H.889C.356 0 0 .356 0 .889 0 9.244 6.756 16 15.111 16c.533 0 .889-.356.889-.889V12c0-.533-.356-.889-.889-.889zm-.795-3.532H16A7.547 7.547 0 0 0 8.421 0v1.684a5.858 5.858 0 0 1 5.895 5.895zm-3.369 0h1.685a4.17 4.17 0 0 0-4.21-4.21v1.684c1.43 0 2.525 1.094 2.525 2.526z" opacity=".87"></path></svg></div><div class="list__data"><a class="d-block d-md-none" href="tel:+919820790898" target="_blank">+919820790898</a><a class="d-none d-md-block copy-text" target="_blank">+919820790898 <span>(copy number)</span></a></div></li></ul></div></div></div><div class="fulfillment-group"><div class="right"></div></div></div><div><div class="styled-components__StyledSectionDivider-w4s7c5-28 bGKTlF"></div></div><div class="sharebar"><div class="socials"><ul><li class="d-none d-md-block"><div class="ctaSave"><div><a class="btn button button-save "><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16"><path fill="none" fill-rule="evenodd" stroke="#53C4C9" stroke-width="1.5" d="M1.907 1c-.5 0-.907.285-.907.635v13.15c0 .185.313.284.512.16l4.39-2.755a.649.649 0 0 1 .65 0l4.388 2.751c.2.126.513.026.513-.159V1.632c0-.35-.407-.632-.907-.632H1.907z"></path></svg><span>SAVE</span></a></div></div></li><li><a class="btn btn-fb"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28"><path d="M24.214 0H3.771a3.771 3.771 0 0 0-3.77 3.771v20.443a3.771 3.771 0 0 0 3.77 3.771h10.083l.017-10h-2.598a.613.613 0 0 1-.613-.61l-.013-3.224a.613.613 0 0 1 .613-.616h2.594v-3.114c0-3.615 2.207-5.583 5.432-5.583h2.646c.338 0 .613.274.613.613v2.718a.613.613 0 0 1-.613.613h-1.624c-1.753 0-2.093.834-2.093 2.057v2.696h3.853c.368 0 .652.321.61.686l-.383 3.223a.613.613 0 0 1-.609.541h-3.454l-.017 10h6a3.771 3.771 0 0 0 3.77-3.77V3.77A3.771 3.771 0 0 0 24.215 0z" fill-rule="nonzero" fill="#475993"></path></svg><span>Share</span></a></li><li><a class="btn btn-tw"><svg width="23" height="19" viewBox="0 0 23 19" xmlns="http://www.w3.org/2000/svg" class="icon-social"><g fill="none" fill-rule="evenodd"><path d="M22.444 2.834c-.814.363-1.5.375-2.227.016.938-.562.981-.957 1.32-2.019-.878.521-1.851.9-2.886 1.104a4.545 4.545 0 0 0-7.743 4.145 12.897 12.897 0 0 1-9.366-4.748 4.525 4.525 0 0 0-.615 2.285c0 1.577.803 2.967 2.021 3.782a4.527 4.527 0 0 1-2.057-.568l-.001.057a4.547 4.547 0 0 0 3.646 4.456 4.575 4.575 0 0 1-2.053.079 4.551 4.551 0 0 0 4.245 3.155A9.138 9.138 0 0 1 0 16.459 12.865 12.865 0 0 0 6.966 18.5c8.358 0 12.928-6.924 12.928-12.929 0-.198-.003-.393-.012-.588.887-.64 1.953-1.237 2.562-2.149z" fill="#55acee"></path><path d="M-1-2h24v24H-1z"></path></g></svg><span>Tweet</span></a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="styled-components__HomeStyle-sc-1ua10ft-0 mjxsN"><div class="discovery-feeds"></div></div></div><div class="footer"></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/discovery" src="/_next/static/CSzQMECFhDJvNOQVxg9jA/pages/discovery.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/CSzQMECFhDJvNOQVxg9jA/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a14cedbaf01c8f803aa3.js" async=""></script><script src="/_next/static/chunks/commons.6e1f2c64f08035a54aba.js" async=""></script><script src="/_next/static/runtime/main-b5863fae6c13f5a4334d.js" async=""></script><script>if ( typeof window !== 'undefined' && 'serviceWorker' in navigator) 
                        {
                            navigator.serviceWorker.getRegistrations().then(function(registrations) {
                                for(let registration of registrations) {
                                 registration.unregister()
                               } 
                            })
                        }</script></body><script src="https://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js"></script><script> 
                        WebFont.load({
                            google: {
                                families: ['Cabin:400,400i,500,500i,600,600i,700,700i']
                            }
                        })
                        </script></html>